Vista und RIS 2.0 -> klappt das?

Windows, Linux, MacOS

Moderator: Moderatoren

m.a

Vista und RIS 2.0 -> klappt das?

Beitragvon m.a » 25. Sep 2008 22:33

Hallo,

die Suchfunktion hat mich leider nicht schlauer gemacht, daher stelle ich mal die Frage auch auf die Gefahr hin, dass es schon mal diskutiert wurde:

Läuft RIS 2.0 unter Vista?

Für sachdienliche Hinweise bedankt sich schon mal
m.a

m.a

Beitragvon m.a » 1. Okt 2008 17:14

Ich hab's befürchtet. Also gut, wird der neue PC halt nochmal mit XP gekauft...

Danke & Gruß
m.a.

Benutzeravatar
HaWe
Administrator
Administrator
Beiträge: 5398
Registriert: 11. Jan 2006 21:01
Wohnort: ein kleiner Planet in der Nähe von Beteigeuze

Beitragvon HaWe » 1. Okt 2008 19:30

XP: hab ich auch gemacht.
Falls du aber Vista irgendwann sowieso brauchst: installier doch gleich ein Dual Boot-System drauf 8-)
Gruß,
HaWe
±·≠≈²³αβγδε∂ζλμνπξφωΔΦ≡ΠΣΨΩ∫√∀∃∈∉∧∨¬⊂⊄∩∪∅∞®
NXT NXC SCHACHROBOTER: https://www.youtube.com/watch?v=Cv-yzuebC7E


Zurück zu „Betriebssysteme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Lego Mindstorms EV3, NXT und RCX Forum : Haftungsauschluss